Senaste besöket: Aktuellt datum och tid: 24 jun 2017, 22:53


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]






Ny tråd Svara på tråd  [ 2 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Instrumentpanel ur funktion
InläggPostat: 05 feb 2017, 22:41 
Nybörjare

Blev medlem: 05 feb 2017, 22:32
Inlägg: 1
Bil: VW passat 1,8 t 2008
VCDS/Vag-Com: Nej
Hej.
En morgon när ja startade bilen så fungerade inga mätare. Det blinkar till när man startar bilen. Även blinkers ljudet och bältesvarningen försvann samtidigt. Fick en felkod 00532. Som va nått spänningsfel. Bytte batteri. Då kom ljudet för blinkers och bältesvarningen tillbaka ett tag. Men nu har det slutat blinka till i instrumentpanelen när man startar bilen. Har mätt batteri. Inga fel. Har någon haft samma problem? Väldigt tacksam för svar.


Upp
 Profil  
Svara med citat  
 Inläggsrubrik: Re: Instrumentpanel ur funktion
InläggPostat: 05 feb 2017, 23:37 
Medlem 2014 Mod.
Medlem 2014 Mod.
Användarvisningsbild

Blev medlem: 18 jan 2007, 19:59
Inlägg: 3772
Ort: Finspång
Bil: Touran TDI 170hk
VCDS/Vag-Com: Ja
Kolla jordflätan från motor till kaross samt jordningen från batteri till kaross

_________________
/Jocke.w
070-6968260


Touran 2,0TDI GT DSG
Reservdelar & Styling till bra priser!!

Mail, PM, Ring el. SMS


Upp
 Profil  
Svara med citat  
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 2 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group Theme created StylerBB.net & kodeki
Swedish translation by phpBB Sweden © 2006-2013